4.1.6_release_blocker requested: [Issue 127117] Update OpenSSL in the stable branch to version 0.9.8zh

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

4.1.6_release_blocker requested: [Issue 127117] Update OpenSSL in the stable branch to version 0.9.8zh

bugzilla
Matthias Seidel <[hidden email]> has asked for 4.1.6_release_blocker:
Issue 127117: Update OpenSSL in the stable branch to version 0.9.8zh
https://bz.apache.org/ooo/show_bug.cgi?id=127117

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]