FYI: postgresql-sdbc-0.7.6a released

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

FYI: postgresql-sdbc-0.7.6a released

Joerg Budischewski
Hi,

the former driver versions (0.7.6 and below) do not work anymore with
upcoming OOo 3.2 (see  issue
http://www.openoffice.org/issues/show_bug.cgi?id=108028).

You can download it from

http://dba.openoffice.org/drivers/postgresql/index.html

Bye,

Joerg

@oj: thx a lot for your hints.

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|

Re: FYI: postgresql-sdbc-0.7.6a released

Reizinger Zoltán
Hi Joerg,
The file not downloadable, the link points to 0.7.6 version instead of
0.7.6.a.
I down loaded file from new link and checked md5sums, and it is same as 0.7.6
version.
Thanks,
Zoltan


Ezzel a dátummal: Sunday 07 February 2010 13.48.15 Joerg Budischewski ezt
írta:

> Hi,
>
> the former driver versions (0.7.6 and below) do not work anymore with
> upcoming OOo 3.2 (see  issue
> http://www.openoffice.org/issues/show_bug.cgi?id=108028).
>
> You can download it from
>
> http://dba.openoffice.org/drivers/postgresql/index.html
>
> Bye,
>
> Joerg
>
> @oj: thx a lot for your hints.
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: [hidden email]
> For additional commands, e-mail: [hidden email]



---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|

Re: FYI: postgresql-sdbc-0.7.6a released

Joerg Budischewski
Hi,

thank you, it is fixed now (the 'a' was missing in the link).

Bye,

Joerg

Reizinger Zoltán schrieb:

> Hi Joerg,
> The file not downloadable, the link points to 0.7.6 version instead of
> 0.7.6.a.
> I down loaded file from new link and checked md5sums, and it is same as 0.7.6
> version.
> Thanks,
> Zoltan
>
>
> Ezzel a dátummal: Sunday 07 February 2010 13.48.15 Joerg Budischewski ezt
> írta:
>> Hi,
>>
>> the former driver versions (0.7.6 and below) do not work anymore with
>> upcoming OOo 3.2 (see  issue
>> http://www.openoffice.org/issues/show_bug.cgi?id=108028).
>>
>> You can download it from
>>
>> http://dba.openoffice.org/drivers/postgresql/index.html
>>
>> Bye,
>>
>> Joerg
>>
>> @oj: thx a lot for your hints.
>>
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: [hidden email]
>> For additional commands, e-mail: [hidden email]
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: [hidden email]
> For additional commands, e-mail: [hidden email]
>
>


---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]