OpenOffice

OpenOffice - The Free and Open Productivity Suite
1 ... 2535253625372538253925402541 ... 2556
Topics (89429)
Replies Last Post Views Sub Forum
[porting-dev] [ANN] [Mac OS X] Mac Team : Meeting in Hamburg (26/27 november) by eric b-3
1
by James Mckenzie
openoffice - porting dev
[installation-dev] Help needed with Issue 56336 by Simon Brouwer
0
by Simon Brouwer
openoffice - installation dev
[sw-issues] [Issue 57265] Crash related to frame and equation by dridgway
0
by dridgway
openoffice - sw dev
[graphics-issues] [Issue 57528] duplexing as in ticket 41583 still exists or reappeared by speut
0
by speut
openoffice - graphics dev
[api-dev] Incomplete stack trace by Fabricio Lemos
2
by Fabricio Lemos
openoffice - api dev
[sw-issues] [Issue 57529] New - IT: Incorrect spelling for day names in date textfields by Andrea Pescetti
0
by Andrea Pescetti
openoffice - sw dev
[graphics-issues] [Issue 57528] New - duplexing as in ticket 41583 still exists or reappeared by speut
0
by speut
openoffice - graphics dev
[l10n-issues] [Issue 54770] lithuanian language sdf by Ivo Hinkelmann
0
by Ivo Hinkelmann
openoffice - l10n dev
[sc-issues] [Issue 57402] Different behavior between Linux and Windows with cells containing '-' by dridgway
0
by dridgway
openoffice - sc dev
[sw-issues] [Issue 46648] WW8: Locale date format lost on fields when exported by Andrea Pescetti
0
by Andrea Pescetti
openoffice - sw dev
[installation-issues] [Issue 56819] Installation unable on WindowsME, caused by instmsia by jostriedel
0
by jostriedel
openoffice - installation dev
[graphics-issues] [Issue 56647] Impress always copies first page by dontequila
0
by dontequila
openoffice - graphics dev
[sc-issues] [Issue 57526] Selection attribute not honoured when using dispatch api to print by npower
0
by npower
openoffice - sc dev
[framework-issues] [Issue 57526] Selection attribute not honoured when using dispatch api to print by npower
0
by npower
openoffice - framework dev
[sc-issues] [Issue 57526] Selection attribute not honoured when using dispatch api to print by npower
0
by npower
openoffice - sc dev
[sc-issues] [Issue 57526] New - Selection attribute not honoured when using dispatch api to print by npower
0
by npower
openoffice - sc dev
[l10n-issues] [Issue 57397] Change in font defaults for Lao in VCL.xcu by pjanik
0
by pjanik
openoffice - l10n dev
[l10n-issues] [Issue 57397] Change in font defaults for Lao in VCL.xcu by pjanik
0
by pjanik
openoffice - l10n dev
[sc-issues] [Issue 56230] referring to a file that has changed case of filename behaves abnormally by mmenaz
0
by mmenaz
openoffice - sc dev
[sw-issues] [Issue 46648] WW8: Locale date format lost on fields when exported by morganolsson
0
by morganolsson
openoffice - sw dev
[graphics-issues] [Issue 57525] Shifted text in slide show mode by nikj
0
by nikj
openoffice - graphics dev
[graphics-issues] [Issue 57525] Shifted text in slide show mode by nikj
0
by nikj
openoffice - graphics dev
[framework-issues] [Issue 57399] Problem launching OO2.0 that works only with generic-vclplugin by mci
0
by mci
openoffice - framework dev
[graphics-issues] [Issue 57525] Shifted text in slide show mode by nikj
0
by nikj
openoffice - graphics dev
[graphics-issues] [Issue 57525] New - Shifted text in slide show mode by nikj
0
by nikj
openoffice - graphics dev
Default startup in 2.0? by Marvin Pillers
0
by Marvin Pillers
Users
[sc-issues] [Issue 52639] .xls file opens in Writer/Web, not Calc by prholland
0
by prholland
openoffice - sc dev
Re: a more complete office suite (Process Management) by Paul D. Mirowsky
0
by Paul D. Mirowsky
Discuss (Read-Only)
[framework-issues] [Issue 55214] OOo terminates without visible reason and without saving documents by rainerbielefeld
0
by rainerbielefeld
openoffice - framework dev
[qa-dev] new EIS feature: seeking for Childworksspaces which need a QA Representative by Bernd Eilers
0
by Bernd Eilers
openoffice - qa dev
[OTAnn] Feedback by Pierrot-3
0
by Pierrot-3
Discuss (Read-Only)
[dba-issues] [Issue 57524] New - Yes/No fields cannot be used in Forms by t1m2ink2
0
by t1m2ink2
openoffice - dba dev
[sw-issues] [Issue 46648] WW8: Locale date format lost on fields when exported by Pui Lam Wong-2
0
by Pui Lam Wong-2
openoffice - sw dev
[xml-issues] [Issue 52127] OpenDocument <text:numbered-paragraph> element not supported on OpenDocument import by flr
0
by flr
openoffice - xml dev
[l10n-issues] [Issue 57523] New - Localisation OOo 2.0.1 sun languages by Ivo Hinkelmann
0
by Ivo Hinkelmann
openoffice - l10n dev
1 ... 2535253625372538253925402541 ... 2556