OpenOffice

OpenOffice - The Free and Open Productivity Suite
1 ... 2558255925602561256225632564 ... 2579
Topics (90257)
Replies Last Post Views Sub Forum
[porting-issues] [Issue 57409] 64bit: Mozilla by pjanik
0
by pjanik
openoffice - porting dev
[porting-issues] [Issue 57409] 64bit: Mozilla by pjanik
0
by pjanik
openoffice - porting dev
[porting-issues] [Issue 57409] 64bit: Mozilla by pjanik
0
by pjanik
openoffice - porting dev
[porting-issues] [Issue 57409] 64bit: Mozilla by pjanik
0
by pjanik
openoffice - porting dev
[sc-issues] [Issue 56295] Calc will not open .xls file, keeps going to Writer by rvolke
0
by rvolke
openoffice - sc dev
new EIS feature: just leave QA Representative field empty if you do not know who can do QA for your Childworkspace by Bernd Eilers
1
by Eike Rathke
Development
[sc-issues] [Issue 57402] Different behavior between Linux and Windows with cells containing '-' by jkreileder
0
by jkreileder
openoffice - sc dev
[sc-issues] [Issue 57402] Different behavior between Linux and Windows with cells containing '-' by jkreileder
0
by jkreileder
openoffice - sc dev
SV: Bug ?, in spreadsheet Autofilter by Göran Kajler RTI El...
1
by Eike Rathke
Development
[sw-issues] [Issue 57532] New - Error in Edit command to Copy and paste in other program by acstudio
0
by acstudio
openoffice - sw dev
[l10n-issues] [Issue 57397] Change in font defaults for Lao in VCL.xcu by pjanik
0
by pjanik
openoffice - l10n dev
[installation-issues] [Issue 44950] Windows file associations only set up for installing user by bencoman
0
by bencoman
openoffice - installation dev
[l10n-issues] [Issue 54770] lithuanian language sdf by modis
0
by modis
openoffice - l10n dev
[l10n-issues] [Issue 54770] lithuanian language sdf by modis
0
by modis
openoffice - l10n dev
[installation-issues] [Issue 44950] Windows file associations only set up for installing user by bencoman
0
by bencoman
openoffice - installation dev
Is there a problem with OOo lists or gmail - test email? by Paul
4
by Peter Hillier-Brook
Users
[sw-issues] [Issue 57531] New - Chapter titles fail when changing paragraph Heading style by jpfisher
0
by jpfisher
openoffice - sw dev
Re: querying Issue Tracker by John Hardy
2
by Jeff Shrowder
Users
[l10n-issues] [Issue 44766] Add locale data for Kurdish by er-2
0
by er-2
openoffice - l10n dev
[l10n-issues] [Issue 45670] ptBr UI: missing translation in Rename dialog (invoked from Customize dialog) by pjanik
0
by pjanik
openoffice - l10n dev
[framework-issues] [Issue 57530] New - Font antialiasing partially broken by sergiocallegari
0
by sergiocallegari
openoffice - framework dev
[installation-issues] [Issue 56645] error message from msfontextract.exe while running FontOOo by pjanik
0
by pjanik
openoffice - installation dev
[sw-issues] [Issue 57265] Crash related to frame and equation by dridgway
0
by dridgway
openoffice - sw dev
[porting-dev] [ANN] [Mac OS X] Mac Team : Meeting in Hamburg (26/27 november) by eric b-3
1
by James Mckenzie
openoffice - porting dev
[installation-dev] Help needed with Issue 56336 by Simon Brouwer
0
by Simon Brouwer
openoffice - installation dev
[sw-issues] [Issue 57265] Crash related to frame and equation by dridgway
0
by dridgway
openoffice - sw dev
[graphics-issues] [Issue 57528] duplexing as in ticket 41583 still exists or reappeared by speut
0
by speut
openoffice - graphics dev
[api-dev] Incomplete stack trace by Fabricio Lemos
2
by Fabricio Lemos
openoffice - api dev
[sw-issues] [Issue 57529] New - IT: Incorrect spelling for day names in date textfields by Andrea Pescetti
0
by Andrea Pescetti
openoffice - sw dev
[graphics-issues] [Issue 57528] New - duplexing as in ticket 41583 still exists or reappeared by speut
0
by speut
openoffice - graphics dev
[l10n-issues] [Issue 54770] lithuanian language sdf by Ivo Hinkelmann
0
by Ivo Hinkelmann
openoffice - l10n dev
[sc-issues] [Issue 57402] Different behavior between Linux and Windows with cells containing '-' by dridgway
0
by dridgway
openoffice - sc dev
[sw-issues] [Issue 46648] WW8: Locale date format lost on fields when exported by Andrea Pescetti
0
by Andrea Pescetti
openoffice - sw dev
[installation-issues] [Issue 56819] Installation unable on WindowsME, caused by instmsia by jostriedel
0
by jostriedel
openoffice - installation dev
[graphics-issues] [Issue 56647] Impress always copies first page by dontequila
0
by dontequila
openoffice - graphics dev
1 ... 2558255925602561256225632564 ... 2579