OpenOffice

OpenOffice - The Free and Open Productivity Suite
1 ... 25672568256925702571257225732574
Topics (90071)
Replies Last Post Views Sub Forum
[l10n-issues] [Issue 57171] GSI update for Bulgarian language by vg-2
0
by vg-2
openoffice - l10n dev
[sw-issues] [Issue 53235] Crash (SwNode::FindOutlineNodeOfLevel) when updating links of Master doc by mru
0
by mru
openoffice - sw dev
[l10n-issues] [Issue 57475] New - SV: File and Table menu items share 'a' as keyboard shortcut by petr_dudacek
0
by petr_dudacek
openoffice - l10n dev
[sw-issues] [Issue 49659] Masterdocument: crash when updating links by mru
0
by mru
openoffice - sw dev
Re: Terrible Bug in Calc!!! by Robin Laing
0
by Robin Laing
Users
[l10n-issues] [Issue 57170] Slovenian 2.0.1 GSI file by vg-2
0
by vg-2
openoffice - l10n dev
[gsl-issues] [Issue 57396] 64bit: canvas compares longs with sal_Int32 by mkretzschmar
0
by mkretzschmar
openoffice - gsl dev
[gsl-issues] [Issue 57396] 64bit: canvas compares longs with sal_Int32 by mkretzschmar
0
by mkretzschmar
openoffice - gsl dev
[graphics-issues] [Issue 57453] sound only plays after the animation if it is fast enough by wg-3
0
by wg-3
openoffice - graphics dev
[l10n-issues] [Issue 41707] Tracking bug for Thai-related issue by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 42732] Font drop down should be aware of current keyboard layout by SBA-5
0
by SBA-5
openoffice - l10n dev
[graphics-issues] [Issue 57459] recently used master page allways empty by wg-3
0
by wg-3
openoffice - graphics dev
[framework-issues] [Issue 55214] OOo terminates without visible reason and without saving documents by jw-3
0
by jw-3
openoffice - framework dev
[l10n-issues] [Issue 42732] Font drop down should be aware of current keyboard layout by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 57473] add sl auxiliary to helpcontent2 by vg-2
0
by vg-2
openoffice - l10n dev
[l10n-issues] [Issue 41707] Tracking bug for Thai-related issue by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 42732] Font drop down should be aware of current keyboard layout by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 57473] add sl auxiliary to helpcontent2 by vg-2
0
by vg-2
openoffice - l10n dev
[l10n-issues] [Issue 41707] Tracking bug for Thai-related issue by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 42660] [Calc] Need feature for easy manual override of incorrect word breaking by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 42660] [Calc] Need feature for easy manual override of incorrect word breaking by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 41707] Tracking bug for Thai-related issue by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 42660] [Calc] Need feature for easy manual override of incorrect word breaking by SBA-5
0
by SBA-5
openoffice - l10n dev
[l10n-issues] [Issue 57473] New - add sl auxiliary to helpcontent2 by vg-2
0
by vg-2
openoffice - l10n dev
[porting-issues] [Issue 57395] New canvas code from m138: malloc, ... by tra-2
0
by tra-2
openoffice - porting dev
[graphics-issues] [Issue 47343] excessive warning churn when building: "SID_ATTR_ZOOM" redefined by mmeeks
0
by mmeeks
openoffice - graphics dev
[sc-issues] [Issue 56286] "738.01" autoformat to date by fst
0
by fst
openoffice - sc dev
[dba-issues] [Issue 57392] Cannot build dbaccess module using SRC680_m138 by Rail Aliev-2
0
by Rail Aliev-2
openoffice - dba dev
[sw-issues] [Issue 49650] the characters whose glyphs are missing in the default font are not displayed at all. by us-2
0
by us-2
openoffice - sw dev
[porting-issues] [Issue 56715] 64bit:Trivial long/ULONG -> sal_Int32/sal_uInt32 by sb-4
0
by sb-4
openoffice - porting dev
[sc-issues] [Issue 56242] XLS is missing labeling and formatting in OOo by fst
0
by fst
openoffice - sc dev
[sc-issues] [Issue 11734] Excel import BIFF5: graphic objects by fst
0
by fst
openoffice - sc dev
[sc-issues] [Issue 56242] XLS is missing labeling and formatting in OOo by fst
0
by fst
openoffice - sc dev
[graphics-issues] [Issue 56647] Impress always copies first page by dontequila
0
by dontequila
openoffice - graphics dev
[graphics-issues] [Issue 56983] Picture animations run too fast and loop forever in slide show by cgu
0
by cgu
openoffice - graphics dev
1 ... 25672568256925702571257225732574