Quantcast

OpenOffice4.1.3 Startup Problems on CentOS 7 32-bit

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
4 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

OpenOffice4.1.3 Startup Problems on CentOS 7 32-bit

Len E.
Ladies/Gentlemen:

The subject post was entered on the Apache
OpenOffice Forum yesterday in the category
Install, Setup and Troubleshooting --> Linux.

Rory suggested that I refer the situation to you
for your review and expert commentary.

--
Len E. <[hidden email]>

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: OpenOffice4.1.3 Startup Problems on CentOS 7 32-bit

Rory O'Farrell
On Sat, 6 May 2017 19:15:55 -0700
"Len E." <[hidden email]> wrote:

> Ladies/Gentlemen:
>
> The subject post was entered on the Apache
> OpenOffice Forum yesterday in the category
> Install, Setup and Troubleshooting --> Linux.
>
> Rory suggested that I refer the situation to you
> for your review and expert commentary.
>
> --
> Len E. <[hidden email]>

The exact thread for this problem is at
https://forum.openoffice.org/en/forum/viewtopic.php?f=16&t=88630&p=416959


--
Rory O'Farrell <[hidden email]>

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: OpenOffice4.1.3 Startup Problems on CentOS 7 32-bit

Raphael Bircher-3
In reply to this post by Len E.
Hi

Am .05.2017, 04:15 Uhr, schrieb Len E. <[hidden email]>:

> Ladies/Gentlemen:
>
> The subject post was entered on the Apache
> OpenOffice Forum yesterday in the category
> Install, Setup and Troubleshooting --> Linux.
>
> Rory suggested that I refer the situation to you
> for your review and expert commentary.
>

Can we see the command line output?

Regards Raphael


--
My introduction https://youtu.be/Ln4vly5sxYU

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: OpenOffice4.1.3 Startup Problems on CentOS 7 32-bit

Kay Schenk-2
In reply to this post by Rory O'Farrell


On 05/06/2017 02:30 PM, Rory O'Farrell wrote:

> On Sat, 6 May 2017 19:15:55 -0700
> "Len E." <[hidden email]> wrote:
>
>> Ladies/Gentlemen:
>>
>> The subject post was entered on the Apache
>> OpenOffice Forum yesterday in the category
>> Install, Setup and Troubleshooting --> Linux.
>>
>> Rory suggested that I refer the situation to you
>> for your review and expert commentary.
>>
>> --
>> Len E. <[hidden email]>
>
> The exact thread for this problem is at
> https://forum.openoffice.org/en/forum/viewtopic.php?f=16&t=88630&p=416959
>
>

The Freedesktop client interface which works fine with
freedesktop-compliant desktops -- like Gnome and KDE. I'm not sure what
should be installed for either LXDE or XFCE. Any ideas?

--
------------------------------------------
MzK

"Since each of us is blessed with only one life,
  why not live it with a cat?"
                     -- Robert Stearns

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Loading...