[api-issues] [Issue 55172] error message when updating a package

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[api-issues] [Issue 55172] error message when updating a package

sg-2
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=55172


User sg changed the following:

                  What    |Old value                 |New value
================================================================================
                    Status|NEW                       |RESOLVED
--------------------------------------------------------------------------------
                Resolution|                          |WORKSFORME
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Mon Nov  7 05:44:38 -0800 2005 -------
In current office, a message box appears when registering the 2nd package,
stating the offending interface. This is quite ok.

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]