[dba-issues] [Issue 56865] OOo crashes when using the search tool in a db form

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[dba-issues] [Issue 56865] OOo crashes when using the search tool in a db form

clu-2
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=56865


User clu changed the following:

                  What    |Old value                 |New value
================================================================================
                    Status|UNCONFIRMED               |RESOLVED
--------------------------------------------------------------------------------
                Resolution|                          |WORKSFORME
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Tue Nov  8 06:43:37 -0800 2005 -------
clu->cianoz: may you simplify the used table and add a step by step description,
leading to the crash (must be your special working area - generally subforms
work fine with mysql, what i have currently tested)

thx

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]