[installation-issues] [Issue 56645] error message from msfontextract.exe while running FontOOo

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[installation-issues] [Issue 56645] error message from msfontextract.exe while running FontOOo

brko
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=56645


User brko changed the following:

                  What    |Old value                 |New value
================================================================================
           Attachment data|                          |Created an attachment
                          |                          |(id=31263) latest error
                          |                          |from officiac EN build
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Tue Nov  8 06:41:08 -0800 2005 -------
Created an attachment (id=31263)
latest error from officiac EN build


---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]