[installation-issues] [Issue 56664] Incorrect registration link in OpenOffice.org 2.0 ReadMe (unpacked installer version)

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[installation-issues] [Issue 56664] Incorrect registration link in OpenOffice.org 2.0 ReadMe (unpacked installer version)

ST-5
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=56664


User st changed the following:

                  What    |Old value                 |New value
================================================================================
               Assigned to|issues@documentation      |issues@installation
--------------------------------------------------------------------------------
                    Status|REOPENED                  |NEW
--------------------------------------------------------------------------------
              Subcomponent|www                       |ui
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Mon Nov  7 13:04:07 -0800 2005 -------
reassign to default owner...

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]