[l10n-issues] [Issue 57464] New - [DE] Punkt am Ende des Satzes fehlt

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

[l10n-issues] [Issue 57464] New - [DE] Punkt am Ende des Satzes fehlt

tkrogull
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=57464
                  Issue #:|57464
                  Summary:|[DE] Punkt am Ende des Satzes fehlt
                Component:|l10n
                  Version:|OOo 2.0
                 Platform:|All
                      URL:|
               OS/Version:|All
                   Status:|UNCONFIRMED
        Status whiteboard:|
                 Keywords:|
               Resolution:|
               Issue type:|DEFECT
                 Priority:|P3
             Subcomponent:|helpcontent
              Assigned to:|iano
              Reported by:|tkrogull





------- Additional comments from [hidden email] Mon Nov  7 05:40:24 -0800 2005 -------
scalc/01/211000.xhp
[par_id3157876]
�ffnet ein Untermen� zur Auswahl des Dragmodus Der Dragmodus l�sst sich auch
�ber das Kontextmen� im Navigatorfenster aktivieren.

�ffnet ein Untermen� zur Auswahl des Dragmodus. Der Dragmodus l�sst sich auch
�ber das Kontextmen� im Navigatorfenster aktivieren.

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Loading...