[lingu-dev] RE: install hunspell UNO for OOo on linux problem - problem solved

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[lingu-dev] RE: install hunspell UNO for OOo on linux problem - problem solved

thin forx
Thanks guys. it's working now.
I installed openoffice 2 on windows and downloaded the
hunspell uno for it and it installed cleanly.

on linux side, i guess i should have looked a little
harder. i'm runing openoffice 2 (latest from apt-get
repository) on ubuntu but the actual version number is
1.9.129. hunspell_UNO_xxx_beta_2 package doesn't work
for it either (same error).

i'll try it again on linux when i guess the latest
version of openofficei installed.

Thanks again for your help.

Regards,
Chris Manuh






               
__________________________________
Yahoo! FareChase: Search multiple travel sites in one click.
http://farechase.yahoo.com

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]