[sw-issues] [Issue 57419] find/replace special characters for the mass users

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[sw-issues] [Issue 57419] find/replace special characters for the mass users

Christian Lohmaier-2
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=57419


User cloph changed the following:

                  What    |Old value                 |New value
================================================================================
                    Status|UNCONFIRMED               |RESOLVED
--------------------------------------------------------------------------------
                Resolution|                          |DUPLICATE
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Tue Nov  8 14:02:53 -0800 2005 -------
Filing more issues for the same thing doesn't make sense and doesn't make the
issue more important.
It just makes issue handling more complicated than necessary. If you want to get
this implemented fast, find some developers to implement it (patches are always
welcome). Sun may have different priorities (there are hundreds of other issues
to choose from), but this doesn't hinder anybody else to improve the situation.

duplicate.

*** This issue has been marked as a duplicate of 10160 ***

---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]