[sw-issues] [Issue 57470] Page background not saved in MS Word 2000 format

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[sw-issues] [Issue 57470] Page background not saved in MS Word 2000 format

chuck_hamilton
To comment on the following update, log in, then open the issue:
http://www.openoffice.org/issues/show_bug.cgi?id=57470


User chuck_hamilton changed the following:

                  What    |Old value                 |New value
================================================================================
           Attachment data|                          |Created an attachment
                          |                          |(id=31241) Contains .odt
                          |                          |and .doc format of same
                          |                          |document. .odt saved the
                          |                          |background. .doc did not.
--------------------------------------------------------------------------------




------- Additional comments from [hidden email] Mon Nov  7 06:16:00 -0800 2005 -------
Created an attachment (id=31241)
Contains .odt and .doc format of same document. .odt saved the background. .doc did not.


---------------------------------------------------------------------
Please do not reply to this automatically generated notification from
Issue Tracker. Please log onto the website and enter your comments.
http://qa.openoffice.org/issue_handling/project_issues.html#notification

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]