cgu
cgu
Unregistered User
Groups: Anyone
Posts in OpenOffice
1234 ... 17
Show   Total: 323 items
Date Subject Count Location
[graphics-issues] [Issue 59838] Text Formatting is COMPLETELY disable 0 replies openoffice - graphics dev
[graphics-issues] [Issue 58603] Loosing text when I use promote, demote and move up. 0 replies openoffice - graphics dev
[graphics-issues] [Issue 59316] Presentation Crashes on Updating Custom Animations 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57525] Shifted text in slide show mode 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57525] Shifted text in slide show mode 0 replies openoffice - graphics dev
[graphics-issues] [Issue 61101] Big powerpoint files cause crashes 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57921] Crash Recovery looses changes in Impress 0 replies openoffice - graphics dev
[graphics-issues] [Issue 58010] Printing unusable, only produces lots of empty pages 0 replies openoffice - graphics dev
[graphics-issues] [Issue 58010] Printing unusable, only produces lots of empty pages 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57570] Problem with re-opening file in MS Powerpoint 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57570] Problem with re-opening file in MS Powerpoint 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57525] Shifted text in slide show mode 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57453] sound only plays after the animation if it is fast enough 0 replies openoffice - graphics dev
[graphics-issues] [Issue 57453] sound only plays after the animation if it is fast enough 0 replies openoffice - graphics dev
[graphics-issues] [Issue 61101] Big powerpoint files cause crashes 0 replies openoffice - graphics dev
[graphics-issues] [Issue 55372] font antialiasing doesn't work in slide show on WinXP 0 replies openoffice - graphics dev
[graphics-issues] [Issue 55372] font antialiasing doesn't work in slide show on WinXP 0 replies openoffice - graphics dev
[graphics-issues] [Issue 55045] Spreadsheet runs off the top of Impress display area 0 replies openoffice - graphics dev
[graphics-issues] [Issue 55045] Spreadsheet runs off the top of Impress display area 0 replies openoffice - graphics dev
[graphics-issues] [Issue 54866] New paste behavior for OLE data - QA 0 replies openoffice - graphics dev
1234 ... 17